Wegpunkt-Suche: 

Logeinträge für Barbie im Wald    gefunden 1x nicht gefunden 2x Hinweis 2x

OC-Team archiviert 07. Juni 2013, 18:55 Opencaching.de hat den Geocache archiviert

Dieser Cache ist seit mehr als einem Jahr „momentan nicht verfügbar“; daher wird er automatisch archiviert. Er kann vom Besitzer jederzeit instand gesetzt und reaktiviert werden.

Hinweis 31. August 2009 Die drei hat eine Bemerkung geschrieben

Wir nehmen den Cache erst mal raus. Scheinbar sind wir nicht die besten Verstecker, da es immer wieder Probleme bei der Suche gibt. Im Moment haben wir leider keine Zeit uns um den Cache zu kümmern .....

nicht gefunden 23. August 2009 Lucylovers hat den Geocache nicht gefunden

Start sehr gut gefunden. Trotz korrigierter Koordinaten die 1. Zwischenstation und den "Hinweis" nicht gefunden Frown. Gelände schon ziemlich mit Brennnesseln verwachsen. Vielleicht gibt's noch einen kleinen Tipp von Die drei?

zuletzt geändert am 14. Februar 2017

Hinweis 12. Juli 2009 Die drei hat eine Bemerkung geschrieben

Danke an Jule1967 für den Hinweis mit den Koordinaten am Start. Wir werden das in den nächsten Tagen checken. Auf jeden Fall ist E 05° falsch, es muss natürlich E 10° lauten.

nicht gefunden 12. Juli 2009 Jule1967 hat den Geocache nicht gefunden

Vormittagsausflug mit der Familie. Den Start noch gut gefunden, allerdings kamen uns  die dann gefundenen Koordinaten komisch vor. Wir sind dann noch einen knappen Kilometer in den Wald hinein, haben gesucht, gesucht, gesucht, aber außer jede Menge Springkraut, Schnecken und Mistkäfern nichts weiter gefunden. Schade! Besonders die Kinder waren enttäuscht.

Aber wir kommen wieder!

 

gefunden 01. Juni 2009 brassenpucky hat den Geocache gefunden

LaughingLaughingLaughingLaughing

Das war für uns nicht einfach, aber am Ende, dank Hilfe, noch gefunden und geloggt.

T4TC sagt brassenpucky

zuletzt geändert am 14. Februar 2017

[Zurück zum Geocache]